{"action":"Upgrade strapi-plugin-content-manager to 3.2.5 or later.","affected":[{"fixed":"3.2.5","introduced":"0"}],"component":"strapi-plugin-content-manager","cve_ids":["CVE-2020-27666"],"ecosystem":"npm","epss":0.00715,"exploited":false,"fixed_versions":["3.2.5"],"ghsa_id":"GHSA-qvp5-mm7v-4f36","id":"tcs_01M5KG75TKPF9PDXFBDHEDBKX4","modified_at":"2023-11-08T04:03:22.116575Z","published_at":"2020-10-29T19:40:08Z","references":["https://osv.dev/vulnerability/GHSA-qvp5-mm7v-4f36","https://nvd.nist.gov/vuln/detail/CVE-2020-27666","https://github.com/strapi/strapi/pull/8440","https://github.com/strapi/strapi/releases/tag/v3.2.5"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"GHSA-qvp5-mm7v-4f36","url":"https://osv.dev/vulnerability/GHSA-qvp5-mm7v-4f36"}],"summary":"Cross-site Scripting in Strapi"}