{"action":"Upgrade drupal/plausible_tracking to 1.0.2 or later.","affected":[{"fixed":"1.0.2","introduced":"0"}],"component":"drupal/plausible_tracking","cve_ids":["CVE-2025-10927"],"ecosystem":"Packagist","ecosystem_qualifier":"Packagist:https://packages.drupal.org/8","epss":0.00194,"exploited":false,"fixed_versions":["1.0.2"],"ghsa_id":"GHSA-pr6m-qwrr-mrw9","id":"tcs_01M5MF83K0DK9MY36H1J03JPH5","modified_at":"2026-09-10T03:45:15.020864326Z","published_at":"2025-09-24T17:18:08Z","references":["https://osv.dev/vulnerability/DRUPAL-CONTRIB-2025-107","https://www.drupal.org/sa-contrib-2025-107"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DRUPAL-CONTRIB-2025-107","url":"https://osv.dev/vulnerability/DRUPAL-CONTRIB-2025-107"}],"summary":"This module integrates Plausible Analytics on a site."}