{"action":"Upgrade thunderbird to 1.5.0.2-1 or later.","affected":[{"fixed":"1.5.0.2-1","introduced":"0"}],"component":"thunderbird","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["1.5.0.2-1"],"id":"tcs_01M5N8J9DV8W3J5250YR7JP124","modified_at":"2026-10-22T23:47:33.144696548Z","published_at":"2006-04-14T10:02:00Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2006-0749","https://security-tracker.debian.org/tracker/CVE-2006-0749"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2006-0749","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2006-0749"}],"summary":"nsHTMLContentSink.cpp in Mozilla Firefox and Thunderbird 1.x before 1.5 and 1.0.x before 1.0.8, Mozilla Suite before 1.7.13, and SeaMonkey before 1.0 allows remote attackers to cause a denial of servi"}