{"action":"Upgrade wordpress to 2.0.2-1 or later.","affected":[{"fixed":"2.0.2-1","introduced":"0"}],"component":"wordpress","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["2.0.2-1"],"id":"tcs_01M5N8JDMGPD4X659R9J2VFH7G","modified_at":"2026-10-22T23:47:32.961086355Z","published_at":"2006-03-03T11:02:00Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2006-0986","https://security-tracker.debian.org/tracker/CVE-2006-0986"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2006-0986#Debian:14/wordpress","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2006-0986"}],"summary":"WordPress 2.0.1 and earlier allows remote attackers to obtain sensitive information via a direct request to (1) default-filters.php, (2) template-loader.php, (3) rss-functions.php, (4) locale.php, (5)"}