{"action":"Upgrade lurker to 2.1-1 or later.","affected":[{"fixed":"2.1-1","introduced":"0"}],"component":"lurker","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:11","exploited":false,"fixed_versions":["2.1-1"],"id":"tcs_01M5N8JJ0HSDJKPKK06PKJGC93","modified_at":"2026-08-27T12:47:34.938085655Z","published_at":"2006-03-07T21:06:00Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2006-1062","https://security-tracker.debian.org/tracker/CVE-2006-1062"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2006-1062","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2006-1062"}],"summary":"Unspecified vulnerability in lurker.cgi for Lurker 2.0 and earlier allows attackers to read arbitrary files via unknown vectors."}