{"action":"Upgrade thunderbird to 1.5.0.2-1 or later.","affected":[{"fixed":"1.5.0.2-1","introduced":"0"}],"component":"thunderbird","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["1.5.0.2-1"],"id":"tcs_01M5N8K2VCYCBFZV06VJ7Q59WW","modified_at":"2026-10-22T23:47:22.566245367Z","published_at":"2006-04-14T10:02:00Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2006-1724","https://security-tracker.debian.org/tracker/CVE-2006-1724"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2006-1724#Debian:14/thunderbird","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2006-1724"}],"summary":"Unspecified vulnerability in Firefox and Thunderbird before 1.5.0.2, 1.0.x before 1.0.8, Mozilla Suite before 1.7.13, and SeaMonkey before 1.0.1 allows remote attackers to cause a denial of service (c"}