{"action":"Upgrade wordpress to 2.0.5-0.1 or later.","affected":[{"fixed":"2.0.5-0.1","introduced":"0"}],"component":"wordpress","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["2.0.5-0.1"],"id":"tcs_01M5N8NFK4C0FW96BGKFN0RZDC","modified_at":"2026-10-22T23:47:28.213657497Z","published_at":"2006-08-17T21:04:00Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2006-4208","https://security-tracker.debian.org/tracker/CVE-2006-4208"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2006-4208#Debian:14/wordpress","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2006-4208"}],"summary":"Directory traversal vulnerability in wp-db-backup.php in Skippy WP-DB-Backup plugin for WordPress 1.7 and earlier allows remote authenticated users with administrative privileges to read arbitrary fil"}