{"action":"Upgrade thunderbird to 1.5.0.7-1 or later.","affected":[{"fixed":"1.5.0.7-1","introduced":"0"}],"component":"thunderbird","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["1.5.0.7-1"],"id":"tcs_01M5N8NYKMTMS4XVRY8NZ0KJD4","modified_at":"2026-10-22T23:47:31.145745827Z","published_at":"2006-09-15T19:07:00Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2006-4571","https://security-tracker.debian.org/tracker/CVE-2006-4571"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2006-4571#Debian:14/thunderbird","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2006-4571"}],"summary":"Multiple unspecified vulnerabilities in Firefox before 1.5.0.7, Thunderbird before 1.5.0.7, and SeaMonkey before 1.0.5 allow remote attackers to cause a denial of service (crash), corrupt memory, and"}