{"action":"Upgrade wordpress to 2.0.5-0.1 or later.","affected":[{"fixed":"2.0.5-0.1","introduced":"0"}],"component":"wordpress","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["2.0.5-0.1"],"id":"tcs_01M5N8P0YHSZS2YCYXT0KRZTAX","modified_at":"2026-10-22T23:47:18.858360911Z","published_at":"2006-09-13T22:07:00Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2006-4743","https://security-tracker.debian.org/tracker/CVE-2006-4743"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2006-4743","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2006-4743"}],"summary":"WordPress 2.0.2 through 2.0.5 allows remote attackers to obtain sensitive information via a direct request for (1) 404.php, (2) akismet.php, (3) archive.php, (4) archives.php, (5) attachment.php, (6)"}