{"action":"Upgrade asterisk to 1:1.2.13~dfsg-1 or later.","affected":[{"fixed":"1:1.2.13~dfsg-1","introduced":"0"}],"component":"asterisk","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["1:1.2.13~dfsg-1"],"id":"tcs_01M5N8PD42MJY5G86GQH7HXBX4","modified_at":"2026-10-22T23:47:34.090936606Z","published_at":"2006-10-23T17:07:00Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2006-5445","https://security-tracker.debian.org/tracker/CVE-2006-5445"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2006-5445","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2006-5445"}],"summary":"Unspecified vulnerability in the SIP channel driver (channels/chan_sip.c) in Asterisk 1.2.x before 1.2.13 and 1.4.x before 1.4.0-beta3 allows remote attackers to cause a denial of service (resource co"}