{"action":"Upgrade wireshark to 0.99.4-1 or later.","affected":[{"fixed":"0.99.4-1","introduced":"0"}],"component":"wireshark","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["0.99.4-1"],"id":"tcs_01M5N8PGX3EGMVC2MGE3C40TD2","modified_at":"2026-10-22T23:47:28.192091683Z","published_at":"2006-10-28T00:07:00Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2006-5469","https://security-tracker.debian.org/tracker/CVE-2006-5469"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2006-5469#Debian:14/wireshark","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2006-5469"}],"summary":"Unspecified vulnerability in the WBXML dissector in Wireshark (formerly Ethereal) 0.10.11 through 0.99.3 allows remote attackers to cause a denial of service (crash) via certain vectors that trigger a"}