{"action":"Upgrade wordpress to 2.0.5-0.1 or later.","affected":[{"fixed":"2.0.5-0.1","introduced":"0"}],"component":"wordpress","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["2.0.5-0.1"],"id":"tcs_01M5N8PJ3SP5M4ZJMRMY75ZT80","modified_at":"2026-10-22T23:47:31.310893444Z","published_at":"2006-11-04T01:07:00Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2006-5705","https://security-tracker.debian.org/tracker/CVE-2006-5705"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2006-5705","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2006-5705"}],"summary":"Multiple directory traversal vulnerabilities in plugins/wp-db-backup.php in WordPress before 2.0.5 allow remote authenticated users to read or overwrite arbitrary files via directory traversal sequenc"}