{"action":"Upgrade wordpress to 2.0.5-0.1 or later.","affected":[{"fixed":"2.0.5-0.1","introduced":"0"}],"component":"wordpress","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["2.0.5-0.1"],"id":"tcs_01M5N8PTPVA2DX8Q6SBKRDZNFK","modified_at":"2026-10-23T00:01:35.880590230Z","published_at":"2006-11-21T23:07:00Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2006-6017","https://security-tracker.debian.org/tracker/CVE-2006-6017"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2006-6017#Debian:13/wordpress","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2006-6017"}],"summary":"WordPress before 2.0.5 does not properly store a profile containing a string representation of a serialized object, which allows remote authenticated users to cause a denial of service (application cr"}