{"action":"Upgrade phpmyadmin to 4:2.9.1.1-2 or later.","affected":[{"fixed":"4:2.9.1.1-2","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["4:2.9.1.1-2"],"id":"tcs_01M5N8QQTK49MEN1RDSAGQ6K7B","modified_at":"2026-10-21T17:47:40.019190957Z","published_at":"2007-01-11T11:28:00Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2007-0203","https://security-tracker.debian.org/tracker/CVE-2007-0203"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2007-0203#Debian:14/phpmyadmin","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2007-0203"}],"summary":"Multiple unspecified vulnerabilities in phpMyAdmin before 2.9.2-rc1 have unknown impact and attack vectors."}