{"action":"Upgrade phpmyadmin to 4.4.15.9-r0 or later.","affected":[{"fixed":"4.4.15.9-r0","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Alpine","ecosystem_qualifier":"Alpine:v3.2","exploited":false,"fixed_versions":["4.4.15.9-r0"],"id":"tcs_01M5N8RS4DZGAQA0ARTWGWWHN0","modified_at":"2026-09-22T06:30:43.688915046Z","published_at":"2016-12-11T02:59:45.757Z","references":["https://osv.dev/vulnerability/ALPINE-CVE-2016-9848","https://security.alpinelinux.org/vuln/CVE-2016-9848"],"severity":{"label":"medium","score":5.3},"sources":[{"source":"osv","source_id":"ALPINE-CVE-2016-9848","url":"https://osv.dev/vulnerability/ALPINE-CVE-2016-9848"}],"summary":"An issue was discovered in phpMyAdmin. phpinfo (phpinfo.php) shows PHP information including values of HttpOnly cookies. All 4.6.x versions (prior to 4.6.5), 4.4.x versions (prior to 4.4.15.9), and 4."}