{"action":"Upgrade phpmyadmin to 4.4.15.9-r0 or later.","affected":[{"fixed":"4.4.15.9-r0","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Alpine","ecosystem_qualifier":"Alpine:v3.2","exploited":false,"fixed_versions":["4.4.15.9-r0"],"id":"tcs_01M5N8RZ12PWZ74J2W9ZFEEP4T","modified_at":"2026-09-22T06:30:36.096330079Z","published_at":"2016-12-11T03:00:01.650Z","references":["https://osv.dev/vulnerability/ALPINE-CVE-2016-9861","https://security.alpinelinux.org/vuln/CVE-2016-9861"],"severity":{"label":"high","score":7.5},"sources":[{"source":"osv","source_id":"ALPINE-CVE-2016-9861","url":"https://osv.dev/vulnerability/ALPINE-CVE-2016-9861"}],"summary":"An issue was discovered in phpMyAdmin. Due to the limitation in URL matching, it was possible to bypass the URL white-list protection. All 4.6.x versions (prior to 4.6.5), 4.4.x versions (prior to 4.4"}