{"action":"Upgrade phpmyadmin to 4.6.5.2-r0 or later.","affected":[{"fixed":"4.6.5.2-r0","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Alpine","ecosystem_qualifier":"Alpine:v3.4","exploited":false,"fixed_versions":["4.6.5.2-r0"],"id":"tcs_01M5N8RZCWB64A8NEXJ01XF9QT","modified_at":"2026-09-22T06:30:45.704970934Z","published_at":"2016-12-11T03:00:03.197Z","references":["https://osv.dev/vulnerability/ALPINE-CVE-2016-9862","https://security.alpinelinux.org/vuln/CVE-2016-9862"],"severity":{"label":"high","score":7.5},"sources":[{"source":"osv","source_id":"ALPINE-CVE-2016-9862","url":"https://osv.dev/vulnerability/ALPINE-CVE-2016-9862"}],"summary":"An issue was discovered in phpMyAdmin. With a crafted login request it is possible to inject BBCode in the login page. All 4.6.x versions (prior to 4.6.5) are affected."}