{"action":"Upgrade org.apache.openmeetings:openmeetings-parent to 4.0.2 or later.","affected":[{"fixed":"4.0.2","introduced":"3.0.0"}],"component":"org.apache.openmeetings:openmeetings-parent","cve_ids":["CVE-2018-1286"],"ecosystem":"Maven","epss":0.01085,"exploited":false,"fixed_versions":["4.0.2"],"ghsa_id":"GHSA-cv9j-7q4x-v2g2","id":"tcs_01M5N8TAVPD11M3EDN0P7WR9VA","modified_at":"2023-11-08T03:59:51.451611Z","published_at":"2022-05-13T01:49:39Z","references":["https://osv.dev/vulnerability/GHSA-cv9j-7q4x-v2g2","https://nvd.nist.gov/vuln/detail/CVE-2018-1286","https://github.com/apache/openmeetings","https://lists.apache.org/thread.html/dc2151baa5301bae773603cede0d62c21ee28588dd06e5e9253c13a8@%3Cuser.openmeetings.apache.org%3E"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"GHSA-cv9j-7q4x-v2g2","url":"https://osv.dev/vulnerability/GHSA-cv9j-7q4x-v2g2"}],"summary":"Apache OpenMeetings may allow authenticated attacker to deny service for privileged users"}