{"action":"Upgrade sympa to 5.3.4-4 or later.","affected":[{"fixed":"5.3.4-4","introduced":"0"}],"component":"sympa","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["5.3.4-4"],"id":"tcs_01M5N90RW9A23XBZDPMXEBP08H","modified_at":"2026-10-23T17:47:45.778966801Z","published_at":"2008-04-02T17:44:00Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2008-1648","https://security-tracker.debian.org/tracker/CVE-2008-1648"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2008-1648#Debian:14/sympa","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2008-1648"}],"summary":"Sympa before 5.4 allows remote attackers to cause a denial of service (daemon crash) via an e-mail message with a malformed value of the Content-Type header and unspecified other headers. NOTE: some o"}