{"action":"Upgrade trac to 0.11.1-2.1 or later.","affected":[{"fixed":"0.11.1-2.1","introduced":"0"}],"component":"trac","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["0.11.1-2.1"],"id":"tcs_01M5N95YZHEYHCXKC7JETFGG51","modified_at":"2026-10-23T17:47:26.938148535Z","published_at":"2008-12-17T18:30:01.127Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2008-5646","https://security-tracker.debian.org/tracker/CVE-2008-5646"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2008-5646","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2008-5646"}],"summary":"Unspecified vulnerability in Trac before 0.11.2 allows attackers to cause a denial of service via unknown attack vectors related to \"certain wiki markup.\""}