{"action":"Upgrade spip to 2.0.6-1 or later.","affected":[{"fixed":"2.0.6-1","introduced":"0"}],"component":"spip","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["2.0.6-1"],"id":"tcs_01M5N963E3BTX2XMKA6HJAXSBG","modified_at":"2026-10-23T17:47:47.184063635Z","published_at":"2009-01-02T18:11:09.577Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2008-5812","https://security-tracker.debian.org/tracker/CVE-2008-5812"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2008-5812#Debian:14/spip","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2008-5812"}],"summary":"Multiple unspecified vulnerabilities in SPIP 1.8 before 1.8.3b, 1.9 before 1.9.2g, and 2.0 before 2.0.2 have unknown impact and attack vectors."}