{"action":"Upgrade ocsinventory-server to 1.02-1 or later.","affected":[{"fixed":"1.02-1","introduced":"0"}],"component":"ocsinventory-server","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["1.02-1"],"id":"tcs_01M5N99QYNPRGKG0KCC2P3EKNA","modified_at":"2026-10-23T17:47:40.106919872Z","published_at":"2009-04-27T19:30:00.203Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2009-1443","https://security-tracker.debian.org/tracker/CVE-2009-1443"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2009-1443","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2009-1443"}],"summary":"Multiple unspecified vulnerabilities in the Server component in OCS Inventory NG before 1.02 have unknown impact and attack vectors."}