{"action":"Upgrade wordpress to 3.0.2-1 or later.","affected":[{"fixed":"3.0.2-1","introduced":"0"}],"component":"wordpress","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["3.0.2-1"],"id":"tcs_01M5N9P9QFHRQEX7KP3S997DC3","modified_at":"2026-10-23T17:47:26.053036671Z","published_at":"2014-01-21T01:55:03.167Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2010-5293","https://security-tracker.debian.org/tracker/CVE-2010-5293"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2010-5293#Debian:14/wordpress","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2010-5293"}],"summary":"wp-includes/comment.php in WordPress before 3.0.2 does not properly whitelist trackbacks and pingbacks in the blogroll, which allows remote attackers to bypass intended spam restrictions via a crafted"}