{"action":"Upgrade wordpress to 3.0.2-1 or later.","affected":[{"fixed":"3.0.2-1","introduced":"0"}],"component":"wordpress","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["3.0.2-1"],"id":"tcs_01M5N9PAVNTBQ3175442XMKB43","modified_at":"2026-10-23T17:47:21.740560401Z","published_at":"2014-01-21T01:55:03.263Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2010-5296","https://security-tracker.debian.org/tracker/CVE-2010-5296"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2010-5296#Debian:13/wordpress","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2010-5296"}],"summary":"wp-includes/capabilities.php in WordPress before 3.0.2, when a Multisite configuration is used, does not require the Super Admin role for the delete_users capability, which allows remote authenticated"}