{"action":"Upgrade wordpress to 3.0.1-1 or later.","affected":[{"fixed":"3.0.1-1","introduced":"0"}],"component":"wordpress","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["3.0.1-1"],"id":"tcs_01M5N9PBCHC37F5JH2TWDJG1KN","modified_at":"2026-10-23T17:47:35.495876012Z","published_at":"2014-01-21T01:55:03.293Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2010-5297","https://security-tracker.debian.org/tracker/CVE-2010-5297"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2010-5297#Debian:14/wordpress","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2010-5297"}],"summary":"WordPress before 3.0.1, when a Multisite installation is used, permanently retains the \"site administrators can add users\" option once changed, which might allow remote authenticated administrators to"}