{"action":"Upgrade krb5 to 1.8.3+dfsg-5 or later.","affected":[{"fixed":"1.8.3+dfsg-5","introduced":"0"}],"component":"krb5","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["1.8.3+dfsg-5"],"id":"tcs_01M5N9PP7X0CXARCK8QTZSK3GD","modified_at":"2026-10-23T17:47:39.319488502Z","published_at":"2011-02-10T18:00:55.237Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2011-0281","https://security-tracker.debian.org/tracker/CVE-2011-0281"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2011-0281#Debian:13/krb5","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2011-0281"}],"summary":"The unparse implementation in the Key Distribution Center (KDC) in MIT Kerberos 5 (aka krb5) 1.6.x through 1.9, when an LDAP backend is used, allows remote attackers to cause a denial of service (file"}