{"action":"Upgrade ffmpeg to 7:2.4.1-1 or later.","affected":[{"fixed":"7:2.4.1-1","introduced":"0"}],"component":"ffmpeg","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["7:2.4.1-1"],"id":"tcs_01M5N9PZG98SXA716SX7EDNEKB","modified_at":"2026-10-23T17:47:44.068459214Z","published_at":"2011-01-14T17:00:03.060Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2011-0480","https://security-tracker.debian.org/tracker/CVE-2011-0480"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2011-0480#Debian:14/ffmpeg","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2011-0480"}],"summary":"Multiple buffer overflows in vorbis_dec.c in the Vorbis decoder in FFmpeg, as used in Google Chrome before 8.0.552.237 and Chrome OS before 8.0.552.344, allow remote attackers to cause a denial of ser"}