{"action":"Upgrade wireshark to 1.4.4-1 or later.","affected":[{"fixed":"1.4.4-1","introduced":"0"}],"component":"wireshark","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["1.4.4-1"],"id":"tcs_01M5N9Q7Y9FBBCMDSAHPXSTAZM","modified_at":"2026-10-23T17:47:51.457886720Z","published_at":"2011-03-03T01:00:00.990Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2011-0713","https://security-tracker.debian.org/tracker/CVE-2011-0713"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2011-0713#Debian:13/wireshark","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2011-0713"}],"summary":"Heap-based buffer overflow in wiretap/dct3trace.c in Wireshark 1.2.0 through 1.2.14 and 1.4.0 through 1.4.3 allows remote attackers to cause a denial of service (application crash) or possibly have un"}