{"action":"Upgrade phpmyadmin to 4:3.3.9.2-1 or later.","affected":[{"fixed":"4:3.3.9.2-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["4:3.3.9.2-1"],"id":"tcs_01M5N9QCZGPRB19FGB738PF9BZ","modified_at":"2026-10-23T17:47:37.194877235Z","published_at":"2011-02-14T22:00:00.977Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2011-0986","https://security-tracker.debian.org/tracker/CVE-2011-0986"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2011-0986#Debian:13/phpmyadmin","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2011-0986"}],"summary":"phpMyAdmin 2.11.x before 2.11.11.2, and 3.3.x before 3.3.9.1, does not properly handle the absence of the (1) README, (2) ChangeLog, and (3) LICENSE files, which allows remote attackers to obtain the"}