{"action":"Upgrade phpmyadmin to 4:3.4.3.2-1 or later.","affected":[{"fixed":"4:3.4.3.2-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["4:3.4.3.2-1"],"id":"tcs_01M5N9T882BQZZWKX3PSVCN7Z7","modified_at":"2026-10-23T17:47:39.720752811Z","published_at":"2011-08-01T19:55:01.523Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2011-2718","https://security-tracker.debian.org/tracker/CVE-2011-2718"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2011-2718","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2011-2718"}],"summary":"Multiple directory traversal vulnerabilities in the relational schema implementation in phpMyAdmin 3.4.x before 3.4.3.2 allow remote authenticated users to include and execute arbitrary local files vi"}