{"action":"Upgrade ffmpeg to 7:2.4.1-1 or later.","affected":[{"fixed":"7:2.4.1-1","introduced":"0"}],"component":"ffmpeg","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["7:2.4.1-1"],"id":"tcs_01M5N9W1MRA7F3NGH79DJDPAM5","modified_at":"2026-10-23T17:47:47.139206364Z","published_at":"2011-11-11T11:55:02.083Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2011-3892","https://security-tracker.debian.org/tracker/CVE-2011-3892"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2011-3892#Debian:13/ffmpeg","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2011-3892"}],"summary":"Double free vulnerability in the Theora decoder in Google Chrome before 15.0.874.120 allows remote attackers to cause a denial of service or possibly have unspecified other impact via a crafted stream"}