{"action":"Upgrade ffmpeg to 7:2.4.1-1 or later.","affected":[{"fixed":"7:2.4.1-1","introduced":"0"}],"component":"ffmpeg","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["7:2.4.1-1"],"id":"tcs_01M5N9W21E82F35PJMSNECA0EC","modified_at":"2026-10-23T17:47:28.260100694Z","published_at":"2011-11-11T11:55:02.257Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2011-3893","https://security-tracker.debian.org/tracker/CVE-2011-3893"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2011-3893#Debian:13/ffmpeg","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2011-3893"}],"summary":"Google Chrome before 15.0.874.120 does not properly implement the MKV and Vorbis media handlers, which allows remote attackers to cause a denial of service (out-of-bounds read) via unspecified vectors"}