{"action":"Upgrade yubico-pam to 2.10-1 or later.","affected":[{"fixed":"2.10-1","introduced":"0"}],"component":"yubico-pam","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["2.10-1"],"id":"tcs_01M5N9WMG0JCY1DA0TY8YNX9T5","modified_at":"2026-10-23T18:02:49.059802038Z","published_at":"2019-11-26T05:15:13.130Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2011-4120","https://security-tracker.debian.org/tracker/CVE-2011-4120"],"severity":{"label":"critical","score":9.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2011-4120","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2011-4120"}],"summary":"Yubico PAM Module before 2.10 performed user authentication when 'use_first_pass' PAM configuration option was not used and the module was configured as 'sufficient' in the PAM configuration. A remote"}