{"action":"Upgrade clamav to 0.99.4-r0 or later.","affected":[{"fixed":"0.99.4-r0","introduced":"0"}],"component":"clamav","cve_ids":[],"ecosystem":"Alpine","ecosystem_qualifier":"Alpine:v3.8","exploited":false,"fixed_versions":["0.99.4-r0"],"id":"tcs_01M5N9X6CB5ZQWMKA8H275W1MT","modified_at":"2026-10-23T17:23:24.978916289Z","published_at":"2018-03-27T09:29:00.387Z","references":["https://osv.dev/vulnerability/ALPINE-CVE-2018-0202","https://security.alpinelinux.org/vuln/CVE-2018-0202"],"severity":{"label":"medium","score":5.5},"sources":[{"source":"osv","source_id":"ALPINE-CVE-2018-0202#Alpine:v3.8/clamav","url":"https://osv.dev/vulnerability/ALPINE-CVE-2018-0202"}],"summary":"clamscan in ClamAV before 0.99.4 contains a vulnerability that could allow an unauthenticated, remote attacker to cause a denial of service (DoS) condition on an affected device. The vulnerability is"}