{"action":"Upgrade wordpress to 3.3.2+dfsg-1 or later.","affected":[{"fixed":"3.3.2+dfsg-1","introduced":"0"}],"component":"wordpress","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["3.3.2+dfsg-1"],"id":"tcs_01M5NA1P3A62WWZWTYGT271QKJ","modified_at":"2026-10-23T17:47:29.830426513Z","published_at":"2012-04-21T23:55:01.377Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2012-2402","https://security-tracker.debian.org/tracker/CVE-2012-2402"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2012-2402#Debian:13/wordpress","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2012-2402"}],"summary":"wp-admin/plugins.php in WordPress before 3.3.2 allows remote authenticated site administrators to bypass intended access restrictions and deactivate network-wide plugins via unspecified vectors."}