{"action":"Upgrade request-tracker4 to 4.0.7-2 or later.","affected":[{"fixed":"4.0.7-2","introduced":"0"}],"component":"request-tracker4","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["4.0.7-2"],"id":"tcs_01M5NA59S7HZ78APYVFBWX2K6W","modified_at":"2026-10-23T17:47:34.106452758Z","published_at":"2012-11-11T13:00:59.197Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2012-4730","https://security-tracker.debian.org/tracker/CVE-2012-4730"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2012-4730","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2012-4730"}],"summary":"Request Tracker (RT) 3.8.x before 3.8.15 and 4.0.x before 4.0.8 allows remote authenticated users with ModifySelf or AdminUser privileges to inject arbitrary email headers and conduct phishing attacks"}