{"action":"Upgrade ffmpeg to 7:2.4.1-1 or later.","affected":[{"fixed":"7:2.4.1-1","introduced":"0"}],"component":"ffmpeg","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["7:2.4.1-1"],"id":"tcs_01M5NA5GD13V1KTM5S44753YEM","modified_at":"2026-10-23T17:47:31.797444761Z","published_at":"2013-01-15T21:55:01.540Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2012-5150","https://security-tracker.debian.org/tracker/CVE-2012-5150"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2012-5150#Debian:13/ffmpeg","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2012-5150"}],"summary":"Use-after-free vulnerability in Google Chrome before 24.0.1312.52 allows remote attackers to cause a denial of service or possibly have unspecified other impact via vectors involving seek operations o"}