{"action":"Upgrade wireshark to 1.8.6-1 or later.","affected":[{"fixed":"1.8.6-1","introduced":"0"}],"component":"wireshark","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["1.8.6-1"],"id":"tcs_01M5NA6QAWR5PXNPCPC1TBM8XZ","modified_at":"2026-10-23T17:47:46.792907182Z","published_at":"2012-12-05T11:57:20.273Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2012-6062","https://security-tracker.debian.org/tracker/CVE-2012-6062"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2012-6062","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2012-6062"}],"summary":"The dissect_rtcp_app function in epan/dissectors/packet-rtcp.c in the RTCP dissector in Wireshark 1.6.x before 1.6.12 and 1.8.x before 1.8.4 allows remote attackers to cause a denial of service (infin"}