{"action":"Upgrade ganglia to 3.6.0-1 or later.","affected":[{"fixed":"3.6.0-1","introduced":"0"}],"component":"ganglia","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["3.6.0-1"],"id":"tcs_01M5NA8TMND5JCZ17376TYHNZW","modified_at":"2026-10-17T17:00:03.798803216Z","published_at":"2013-03-14T03:12:47.400Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-0275","https://security-tracker.debian.org/tracker/CVE-2013-0275"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-0275","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-0275"}],"summary":"Multiple cross-site scripting (XSS) vulnerabilities in Ganglia Web before 3.5.6 allow remote attackers to inject arbitrary web script or HTML via unspecified vectors."}