{"action":"Upgrade python-django to 1.4.4-1 or later.","affected":[{"fixed":"1.4.4-1","introduced":"0"}],"component":"python-django","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["1.4.4-1"],"id":"tcs_01M5NA90JT2WKHVT6NWNH2X0DH","modified_at":"2026-09-01T20:02:28.342297014Z","published_at":"2013-05-02T14:55:05.277Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-0306","https://security-tracker.debian.org/tracker/CVE-2013-0306"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-0306#Debian:13/python-django","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-0306"}],"summary":"The form library in Django 1.3.x before 1.3.6, 1.4.x before 1.4.4, and 1.5 before release candidate 2 allows remote attackers to bypass intended resource limits for formsets and cause a denial of serv"}