{"action":"Upgrade ffmpeg to 7:2.4.1-1 or later.","affected":[{"fixed":"7:2.4.1-1","introduced":"0"}],"component":"ffmpeg","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["7:2.4.1-1"],"id":"tcs_01M5NA9CETKFCF7HA0A7H3V1GS","modified_at":"2026-09-01T20:03:11.313550148Z","published_at":"2013-12-07T21:55:09.703Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-0848","https://security-tracker.debian.org/tracker/CVE-2013-0848"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-0848#Debian:14/ffmpeg","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-0848"}],"summary":"The decode_init function in libavcodec/huffyuv.c in FFmpeg before 1.1 allows remote attackers to have an unspecified impact via a crafted width in huffyuv data with the predictor set to median and the"}