{"action":"Upgrade ffmpeg to 7:2.4.1-1 or later.","affected":[{"fixed":"7:2.4.1-1","introduced":"0"}],"component":"ffmpeg","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["7:2.4.1-1"],"id":"tcs_01M5NA9FDZQQ16ZT1FQ1055ART","modified_at":"2026-09-01T20:03:11.385599507Z","published_at":"2013-11-23T18:55:04.220Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-0860","https://security-tracker.debian.org/tracker/CVE-2013-0860"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-0860#Debian:13/ffmpeg","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-0860"}],"summary":"The ff_er_frame_end function in libavcodec/error_resilience.c in FFmpeg before 1.0.4 and 1.1.x before 1.1.1 does not properly verify that a frame is fully initialized, which allows remote attackers to"}