{"action":"Upgrade ffmpeg to 7:2.4.1-1 or later.","affected":[{"fixed":"7:2.4.1-1","introduced":"0"}],"component":"ffmpeg","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["7:2.4.1-1"],"id":"tcs_01M5NA9HA2XK3AWAF0PDY4TEY1","modified_at":"2026-09-01T20:03:11.400478995Z","published_at":"2013-11-23T18:55:04.437Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-0868","https://security-tracker.debian.org/tracker/CVE-2013-0868"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-0868#Debian:13/ffmpeg","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-0868"}],"summary":"libavcodec/huffyuvdec.c in FFmpeg before 1.1.2 allows remote attackers to have an unspecified impact via crafted Huffyuv data, related to an out-of-bounds write and (1) unchecked return codes from the"}