{"action":"Upgrade icu to 4.8.1.1-12 or later.","affected":[{"fixed":"4.8.1.1-12","introduced":"0"}],"component":"icu","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["4.8.1.1-12"],"id":"tcs_01M5NA9M4YT4EHA9T2WTK7BP74","modified_at":"2026-09-01T20:03:11.337468615Z","published_at":"2013-02-23T21:55:02.047Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-0900","https://security-tracker.debian.org/tracker/CVE-2013-0900"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-0900#Debian:14/icu","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-0900"}],"summary":"Race condition in the International Components for Unicode (ICU) functionality in Google Chrome before 25.0.1364.97 on Windows and Linux, and before 25.0.1364.99 on Mac OS X, allows remote attackers t"}