{"action":"Upgrade linux to 3.2.41-2 or later.","affected":[{"fixed":"3.2.41-2","introduced":"0"}],"component":"linux","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["3.2.41-2"],"id":"tcs_01M5NA9M94D42SCJ27DNM82ZMB","modified_at":"2026-09-01T20:03:14.739722248Z","published_at":"2013-03-18T15:55:01.027Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-0913","https://security-tracker.debian.org/tracker/CVE-2013-0913"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-0913","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-0913"}],"summary":"Integer overflow in drivers/gpu/drm/i915/i915_gem_execbuffer.c in the i915 driver in the Direct Rendering Manager (DRM) subsystem in the Linux kernel through 3.8.3, as used in Google Chrome OS before"}