{"action":"Upgrade apt-xapian-index to 0.47 or later.","affected":[{"fixed":"0.47","introduced":"0"}],"component":"apt-xapian-index","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["0.47"],"id":"tcs_01M5NA9RC657HRHTPMM3M4ATMD","modified_at":"2026-09-21T16:00:05.300778087Z","published_at":"2013-10-03T21:55:03.757Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-1064","https://security-tracker.debian.org/tracker/CVE-2013-1064"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-1064","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-1064"}],"summary":"apt-xapian-index before 0.45ubuntu2.1, 0.44ubuntu7.1, and 0.44ubuntu5.1 does not properly use D-Bus for communication with a polkit authority, which allows local users to bypass intended access restri"}