{"action":"Upgrade ldap-git-backup to 1.0.4-1 or later.","affected":[{"fixed":"1.0.4-1","introduced":"0"}],"component":"ldap-git-backup","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["1.0.4-1"],"id":"tcs_01M5NA9X80GNN5264GF1NH2AZE","modified_at":"2026-09-01T20:02:12.519554220Z","published_at":"2019-11-07T21:15:10.473Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-1425","https://security-tracker.debian.org/tracker/CVE-2013-1425"],"severity":{"label":"medium","score":5.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-1425#Debian:13/ldap-git-backup","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-1425"}],"summary":"ldap-git-backup before 1.0.4 exposes password hashes due to incorrect directory permissions."}