{"action":"Upgrade linux to 3.2.41-2 or later.","affected":[{"fixed":"3.2.41-2","introduced":"0"}],"component":"linux","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["3.2.41-2"],"id":"tcs_01M5NAAZHP6VASD0KK30S1M9WQ","modified_at":"2026-09-01T20:03:14.898622819Z","published_at":"2013-03-22T11:59:11.567Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-1797","https://security-tracker.debian.org/tracker/CVE-2013-1797"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-1797#Debian:13/linux","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-1797"}],"summary":"Use-after-free vulnerability in arch/x86/kvm/x86.c in the Linux kernel through 3.8.4 allows guest OS users to cause a denial of service (host OS memory corruption) or possibly have unspecified other i"}