{"action":"Upgrade mediawiki to 1:1.19.4-1 or later.","affected":[{"fixed":"1:1.19.4-1","introduced":"0"}],"component":"mediawiki","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["1:1.19.4-1"],"id":"tcs_01M5NAB34K6GMFSF1FNEMF6K03","modified_at":"2026-09-01T20:03:14.917755129Z","published_at":"2019-11-20T20:15:10.937Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-1816","https://security-tracker.debian.org/tracker/CVE-2013-1816"],"severity":{"label":"high","score":7.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-1816","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-1816"}],"summary":"MediaWiki before 1.19.4 and 1.20.x before 1.20.3 allows remote attackers to cause a denial of service (application crash) by sending a specially crafted request."}