{"action":"Upgrade linux to 3.2.41-1 or later.","affected":[{"fixed":"3.2.41-1","introduced":"0"}],"component":"linux","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["3.2.41-1"],"id":"tcs_01M5NABAYND1Q0KB5QZJ35V8JQ","modified_at":"2026-09-01T20:03:15.113959619Z","published_at":"2013-03-22T11:59:11.693Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-1860","https://security-tracker.debian.org/tracker/CVE-2013-1860"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-1860#Debian:13/linux","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-1860"}],"summary":"Heap-based buffer overflow in the wdm_in_callback function in drivers/usb/class/cdc-wdm.c in the Linux kernel before 3.8.4 allows physically proximate attackers to cause a denial of service (system cr"}